
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="de-DE" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="">

		<link rel="pingback" href="http://lust-auf-duesseldorf.de/xmlrpc.php">

		
		<!-- head functions -->
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kann man machen…Weihnachtsoratorium als musiktheatrale Fassung auf der Rheinopernbühne - Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein</title>
	<link rel="canonical" href="http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kann man machen…Weihnachtsoratorium als musiktheatrale Fassung auf der Rheinopernbühne - Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein" />
	<meta property="og:description" content="Was, wenn man statt Bachs Weihnachtsoratorium im Düsseldorfer Haus der Deutschen Oper am Rhein eine „musiktheatrale Fassung“ von Regisseurin Elisabeth Stöppler, Dramaturgin Anna Melcher, Chor-Chef Gerhard Michalski und Generalmusikdirektor Axel Kober mit Sprechtexten von Hannah Dübgen erlebt? Ist das Weihnachtsoratorium mitsamt Lukas-Evangelium in 24 Szenen verständlicher und nachvollziehbarer? Braucht es eine Erklärung der Weihnachtsgeschichte, eine [&hellip;]" />
	<meta property="og:url" content="http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/" />
	<meta property="og:site_name" content="Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein" />
	<meta property="article:published_time" content="2021-12-15T06:37:22+00:00" />
	<meta property="article:modified_time" content="2021-12-15T07:23:04+00:00" />
	<meta property="og:image" content="http://lust-auf-duesseldorf.de/wp-content/uploads/2021/12/Weihnachtsoratorium_Presse_11_FOTO_Sandra_Then-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="carlosribet" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://lust-auf-duesseldorf.de/#website","url":"http://lust-auf-duesseldorf.de/","name":"Lust auf D\u00fcsseldorf | Das Beste aus der sch\u00f6nsten Stadt am Rhein","description":"Online-Portal des gleichnamigen Printmagazins","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://lust-auf-duesseldorf.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/#primaryimage","inLanguage":"de-DE","url":"http://lust-auf-duesseldorf.de/wp-content/uploads/2021/12/Weihnachtsoratorium_Presse_11_FOTO_Sandra_Then-scaled.jpg","contentUrl":"http://lust-auf-duesseldorf.de/wp-content/uploads/2021/12/Weihnachtsoratorium_Presse_11_FOTO_Sandra_Then-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/#webpage","url":"http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/","name":"Kann man machen\u2026Weihnachtsoratorium als musiktheatrale Fassung auf der Rheinopernb\u00fchne - Lust auf D\u00fcsseldorf | Das Beste aus der sch\u00f6nsten Stadt am Rhein","isPartOf":{"@id":"http://lust-auf-duesseldorf.de/#website"},"primaryImageOfPage":{"@id":"http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/#primaryimage"},"datePublished":"2021-12-15T06:37:22+00:00","dateModified":"2021-12-15T07:23:04+00:00","author":{"@id":"http://lust-auf-duesseldorf.de/#/schema/person/e0605e42d9f61b6f8f7b6186da43374b"},"breadcrumb":{"@id":"http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/"]}]},{"@type":"BreadcrumbList","@id":"http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://lust-auf-duesseldorf.de/"},{"@type":"ListItem","position":2,"name":"Blog","item":"http://lust-auf-duesseldorf.de/blog/"},{"@type":"ListItem","position":3,"name":"Kann man machen\u2026Weihnachtsoratorium als musiktheatrale Fassung auf der Rheinopernb\u00fchne"}]},{"@type":"Person","@id":"http://lust-auf-duesseldorf.de/#/schema/person/e0605e42d9f61b6f8f7b6186da43374b","name":"carlosribet","url":"http://lust-auf-duesseldorf.de/author/carlosribet/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein &raquo; Feed" href="http://lust-auf-duesseldorf.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein &raquo; Kommentar-Feed" href="http://lust-auf-duesseldorf.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein &raquo; Kann man machen…Weihnachtsoratorium als musiktheatrale Fassung auf der Rheinopernbühne Kommentar-Feed" href="http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.2.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-39169919-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lust-auf-duesseldorf.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='http://lust-auf-duesseldorf.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.18' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://lust-auf-duesseldorf.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://lust-auf-duesseldorf.de/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='http://lust-auf-duesseldorf.de/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=13.4' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/css/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/css/ie.css?ver=5.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/lust-auf-duesseldorf.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/lust-auf-duesseldorf.de","hash_tracking":"false","ua":"UA-39169919-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.2.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2' id='cb-modernizr-js'></script>
<link rel="https://api.w.org/" href="http://lust-auf-duesseldorf.de/wp-json/" /><link rel="alternate" type="application/json" href="http://lust-auf-duesseldorf.de/wp-json/wp/v2/posts/15245" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lust-auf-duesseldorf.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lust-auf-duesseldorf.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='http://lust-auf-duesseldorf.de/?p=15245' />
<link rel="alternate" type="application/json+oembed" href="http://lust-auf-duesseldorf.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flust-auf-duesseldorf.de%2Fweihnachtsoratorium-szenen-einer-schlaflosen-nacht%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lust-auf-duesseldorf.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flust-auf-duesseldorf.de%2Fweihnachtsoratorium-szenen-einer-schlaflosen-nacht%2F&#038;format=xml" />
<style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#4573b3;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #4573b3;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #4573b3 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #4573b3;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
                     </style><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39169919-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><style type="text/css">.entry-content a, .entry-content a:visited {color:#4573b3; }#cb-top-menu .cb-breaking-news ul li a { color:#941e1e; }body {color:#5e5e5e; }#cb-nav-logo { margin-right: -53px!important; }</style><!-- end custom css --><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-15245 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-tm-logo cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-c cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default">

        
	    <div id="cb-outer-container">

            
    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center" role="banner">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="http://lust-auf-duesseldorf.de">
                        <img src="http://lust-auf-duesseldorf.de/wp-content/uploads/2014/03/Logo-Lust-auf-duesseldorf-small.png" alt="Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein logo" data-at2x="http://lust-auf-duesseldorf.de/wp-content/uploads/2014/03/Logo-Lust-auf-duesseldorf1.png">
                    </a>
                </div>
                                                                </div>

                     
                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Suchen</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://lust-auf-duesseldorf.de/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>
                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7755"><a href="http://lust-auf-duesseldorf.de/">Home</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8275"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/">Gastro &#038; Küche</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#4573b3;">Featured</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/big-green-egg-hightech-grill/"><img width="480" height="240" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2014/03/BGE_impressies_groot17-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Big Green Egg" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://lust-auf-duesseldorf.de/big-green-egg-hightech-grill/">Big Green Egg – Hightech-Grill mit Tradition</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#4573b3;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/15194-2/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2021/10/etoile1-e1633004734280-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/15194-2/">“Grande Étoile” – neu in der Carlstadt – Opulenz im Stil der Zwanziger Jahre – Kronleuchter und intime Sitznischen</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/turan-feinkost/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2017/08/RIA5357-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Turan" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/turan-feinkost/">Turan Feinkost: Obst und Gemüse wie aus der Boutique</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/the-kitchen-an-der-tussmannstrasse-ein-cappuccino-wie-ein-gedicht-und-die-versalzene-bouillabaisse/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2020/07/Rinderschulter-e1594910125373-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" srcset="http://lust-auf-duesseldorf.de/wp-content/uploads/2020/07/Rinderschulter-e1594910125373-80x60.jpg 80w, http://lust-auf-duesseldorf.de/wp-content/uploads/2020/07/Rinderschulter-e1594910125373-300x225.jpg 300w, http://lust-auf-duesseldorf.de/wp-content/uploads/2020/07/Rinderschulter-e1594910125373.jpg 555w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/the-kitchen-an-der-tussmannstrasse-ein-cappuccino-wie-ein-gedicht-und-die-versalzene-bouillabaisse/">The Kitchen an der Tußmannstraße – ein Cappuccino wie ein Gedicht und die versalzene Bouillabaisse</a></h2></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-8406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8406"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/bbq/" data-cb-c="2775" class="cb-c-l">BBQ-Spezial</a></li>
	<li id="menu-item-8278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8278"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/restaurantcheck/" data-cb-c="2734" class="cb-c-l">Restaurant-Check</a></li>
	<li id="menu-item-8407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8407"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/events/" data-cb-c="774" class="cb-c-l">Events</a></li>
	<li id="menu-item-8413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-8413"><a href="#" data-cb-c="8413" class="cb-c-l">Diverses</a><ul class="cb-grandchild-menu">		<li id="menu-item-8281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8281"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/rezepte/" data-cb-c="19" class="cb-c-l">Rezepte</a></li>
		<li id="menu-item-8408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8408"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/kochbuch-check/" data-cb-c="2780" class="cb-c-l">Kochbuch-Check</a></li>
		<li id="menu-item-8412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8412"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/saisonal/" data-cb-c="2781" class="cb-c-l">Saisonal</a></li>
		<li id="menu-item-8409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8409"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/leute-gastronomie-und-kueche/" data-cb-c="2779" class="cb-c-l">Leute</a></li>
</ul></li>
	<li id="menu-item-8410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8410"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/neu-im-sektor/" data-cb-c="2778" class="cb-c-l">Neu im Sektor</a></li>
	<li id="menu-item-8277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8277"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/food-check/" data-cb-c="2749" class="cb-c-l">Food-Check</a></li>
	<li id="menu-item-8282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8282"><a href="http://lust-auf-duesseldorf.de/category/umland/" data-cb-c="27" class="cb-c-l">Umland</a></li>
</ul></div></li>
<li id="menu-item-7943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children cb-has-children menu-item-7943"><a href="http://lust-auf-duesseldorf.de/category/entertainment/">Entertainment</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#4573b3;">Featured</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/afrika-afrika-neuinszenierung-kommt-auch-nach-duesseldorf/"><img width="480" height="240" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2019/02/o_02_AFRIKAAFRIKA_2018_Dumbo-der-Elefant_Foto_Nilz-Boehme-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://lust-auf-duesseldorf.de/afrika-afrika-neuinszenierung-kommt-auch-nach-duesseldorf/">Afrika! Afrika! – Neuinszenierung kommt auch nach Düsseldorf</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#4573b3;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2021/12/Weihnachtsoratorium_Presse_11_FOTO_Sandra_Then-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/">Kann man machen…Weihnachtsoratorium als musiktheatrale Fassung auf der Rheinopernbühne</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/die-vorteile-des-lasters-lisa-eckhart-gastiert-am-17-dezember-im-robert-schuhmann-saal-veranstalter-kunstpalast-duesseldorf/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2019/09/Fotolisa_eckhart-die_vorteile_des_lasters-plakatmotiv-80x60.png" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/die-vorteile-des-lasters-lisa-eckhart-gastiert-am-17-dezember-im-robert-schuhmann-saal-veranstalter-kunstpalast-duesseldorf/">Die Vorteile des Lasters: Lisa Eckhart gastiert am 17. Dezember 2021 im Robert-Schumann-Saal</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/ein-nussknacker-zum-verlieben-umjubelte-premiere-von-tschaikowskys-beruehmtem-ballett-in-der-rheinoper/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2021/10/Nussknacker_FOTO_14_Bernhard_Weis-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/ein-nussknacker-zum-verlieben-umjubelte-premiere-von-tschaikowskys-beruehmtem-ballett-in-der-rheinoper/">Ein Nussknacker zum Verlieben &#8211; Umjubelte Premiere von Tschaikowskys berühmtem Ballett in der Rheinoper</a></h2></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7946"><a href="http://lust-auf-duesseldorf.de/category/entertainment/shows-musicals/" data-cb-c="2705" class="cb-c-l">Shows &#038; Musicals</a></li>
	<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7947"><a href="http://lust-auf-duesseldorf.de/category/entertainment/theater-comedy/" data-cb-c="2709" class="cb-c-l">Theater &#038; Comedy</a></li>
	<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7945"><a href="http://lust-auf-duesseldorf.de/category/entertainment/konzerte/" data-cb-c="1448" class="cb-c-l">Konzerte</a></li>
	<li id="menu-item-7944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7944"><a href="http://lust-auf-duesseldorf.de/category/entertainment/kino-2/" data-cb-c="2696" class="cb-c-l">Kino</a></li>
</ul></div></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-8071"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/">Kunst &#038; Kultur</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#4573b3;">Featured</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/wenn-frauen-hassen-belcanto-fest-in-der-deutschen-oper-am-rhein-duesseldorf-bei-donizetti-premiere-maria-stuarda/"><img width="480" height="240" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2018/12/Maria_Stuarda_05_FOTO_Hans_Joerg_Michel-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://lust-auf-duesseldorf.de/wenn-frauen-hassen-belcanto-fest-in-der-deutschen-oper-am-rhein-duesseldorf-bei-donizetti-premiere-maria-stuarda/">Wenn Frauen hassen - Belcanto-Fest in der Deutschen Oper am Rhein Düsseldorf bei Donizetti-Premiere „Maria Stuarda“</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#4573b3;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2021/12/Weihnachtsoratorium_Presse_11_FOTO_Sandra_Then-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/">Kann man machen…Weihnachtsoratorium als musiktheatrale Fassung auf der Rheinopernbühne</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/becker-braucht-beachtung-aussergewoehnliche-aktion-soll-kunsterbe-bewahren-helfen/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2021/12/radschläger-becker-1-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/becker-braucht-beachtung-aussergewoehnliche-aktion-soll-kunsterbe-bewahren-helfen/">„Becker braucht Beachtung“ – Außergewöhnliche Aktion soll Kunsterbe bewahren helfen</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/ein-nussknacker-zum-verlieben-umjubelte-premiere-von-tschaikowskys-beruehmtem-ballett-in-der-rheinoper/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2021/10/Nussknacker_FOTO_14_Bernhard_Weis-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" loading="lazy" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/ein-nussknacker-zum-verlieben-umjubelte-premiere-von-tschaikowskys-beruehmtem-ballett-in-der-rheinoper/">Ein Nussknacker zum Verlieben &#8211; Umjubelte Premiere von Tschaikowskys berühmtem Ballett in der Rheinoper</a></h2></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-8080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8080"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/oper/" data-cb-c="2716" class="cb-c-l">Oper</a></li>
	<li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8073"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/ballett-und-tanz/" data-cb-c="2714" class="cb-c-l">Ballett und Tanz</a></li>
	<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8072"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/ausstellungen/" data-cb-c="2719" class="cb-c-l">Ausstellungen</a></li>
	<li id="menu-item-8078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8078"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/museen/" data-cb-c="2711" class="cb-c-l">Museen</a></li>
	<li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8074"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/festivals/" data-cb-c="2733" class="cb-c-l">Festivals</a></li>
	<li id="menu-item-8079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8079"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/musik/" data-cb-c="2715" class="cb-c-l">Musik</a></li>
	<li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8075"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/galerien/" data-cb-c="2712" class="cb-c-l">Galerien</a></li>
	<li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8076"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/kuenstler/" data-cb-c="2713" class="cb-c-l">Künstler</a></li>
	<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8077"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/literatur/" data-cb-c="2718" class="cb-c-l">Literatur</a></li>
	<li id="menu-item-8081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8081"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/personalien/" data-cb-c="2717" class="cb-c-l">Personalien</a></li>
</ul></div></li>
<li id="menu-item-7667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-7667"><a href="#">Weitere Themen</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-7668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7668"><a href="http://lust-auf-duesseldorf.de/category/freizeit/" data-cb-c="4" class="cb-c-l">Freie Zeit</a></li>
	<li id="menu-item-7671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7671"><a href="http://lust-auf-duesseldorf.de/category/shopping/" data-cb-c="20" class="cb-c-l">Shopping</a></li>
	<li id="menu-item-7704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7704"><a href="http://lust-auf-duesseldorf.de/category/kids-family/" data-cb-c="9" class="cb-c-l">Kids &#038; Family</a></li>
	<li id="menu-item-7708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7708"><a href="http://lust-auf-duesseldorf.de/category/living/" data-cb-c="14" class="cb-c-l">Living At Home</a></li>
	<li id="menu-item-7670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7670"><a href="http://lust-auf-duesseldorf.de/category/leute/" data-cb-c="13" class="cb-c-l">Leute</a></li>
	<li id="menu-item-7702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7702"><a href="http://lust-auf-duesseldorf.de/category/dus-news/" data-cb-c="2" class="cb-c-l">Düsseldorf News</a></li>
	<li id="menu-item-7709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7709"><a href="http://lust-auf-duesseldorf.de/category/messen/" data-cb-c="15" class="cb-c-l">Messen</a></li>
	<li id="menu-item-7706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7706"><a href="http://lust-auf-duesseldorf.de/category/gesundheit/" data-cb-c="7" class="cb-c-l">Gesundheit</a></li>
	<li id="menu-item-7707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7707"><a href="http://lust-auf-duesseldorf.de/category/hotels/" data-cb-c="8" class="cb-c-l">Hotels</a></li>
	<li id="menu-item-7710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7710"><a href="http://lust-auf-duesseldorf.de/category/reisen/" data-cb-c="18" class="cb-c-l">Reisen</a></li>
	<li id="menu-item-7712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7712"><a href="http://lust-auf-duesseldorf.de/category/sport/" data-cb-c="22" class="cb-c-l">Sport</a></li>
</ul></div></li>
<li id="menu-item-7718" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7718"><a href="http://lust-auf-duesseldorf.de/blog/">Blog</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://lust-auf-duesseldorf.de"><img src="/wp-content/uploads/2014/03/Logo-Lust-auf-duesseldorf-small.png" alt="Menu logo" data-at2x="" ></a></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">
                
                <div class="cb-left-side cb-mob">
                    </div><ul class="cb-top-nav"><li id="menu-item-7697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7697"><a href="http://www.facebook.com/pages/Lust-auf-D%C3%BCsseldorf/518180344898881">Facebook</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8274"><a href="http://lust-auf-duesseldorf.de/kontaktformular/">Kontakt</a></li>
<li id="menu-item-13958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13958"><a href="http://lust-auf-duesseldorf.de/impressum/">Impressum</a></li>
<li id="menu-item-14064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14064"><a href="http://lust-auf-duesseldorf.de/datenschutz/">Datenschutz</a></li>
</ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-15245" class="clearfix post-15245 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-oper category-top-1" role="article">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2021/12/Weihnachtsoratorium_Presse_11_FOTO_Sandra_Then-750x400.jpg" class="cb-fi-standard wp-post-image" alt="" loading="lazy" /><div class="cb-image-credit"><i class="fa fa-camera"></i>Terry Wey (der Andere) im Rheinopern-Weihnachtsoratorium Foto: Sandra Then</div></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">Kann man machen…Weihnachtsoratorium als musiktheatrale Fassung auf der Rheinopernbühne</h1></div></header>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

									
<p>Was, wenn man statt Bachs Weihnachtsoratorium im Düsseldorfer Haus der Deutschen Oper am Rhein eine „musiktheatrale Fassung“ von Regisseurin Elisabeth Stöppler, Dramaturgin Anna Melcher, Chor-Chef Gerhard Michalski und Generalmusikdirektor Axel Kober mit Sprechtexten von Hannah Dübgen erlebt? Ist das Weihnachtsoratorium mitsamt Lukas-Evangelium in 24 Szenen verständlicher und nachvollziehbarer? Braucht es eine Erklärung der Weihnachtsgeschichte, eine Auf- und Unterbrechung von Bachs Komposition?&nbsp;</p>



<p>Kann man machen, muss man aber nicht.&nbsp;</p>



<p>Die kreativen Köpfe dieser Fassung haben sich bemüht. Aus Bachs vier Solisten sind 14 geworden und der Chor hat dadurch eine gewisse Arbeitserleichterung. Schon der berühmte Auftakt „Jauchzet, frohlocket“, Bachs dramatische Exposition, wird von einem Solistenensemble gesungen. Das saß vorher als Familie am Esstisch, der schnell freigeräumt werden musste, weil eine Hochschwangere fix dort ihr Baby gebärt. Der fulminante, weltberühmte Eingangschor ertönt dann mit originaler Stimmgewalt am Schluss des ersten Teils. Damit soll vielleicht auch der Handlungslogik Rechnung getragen werden: Die Familie kann ja noch nicht wissen, dass es sich um den „Erlöser“ handelt, sondern jauchzt einfach angesichts der Geburt eines Babys.&nbsp;</p>



<p>Die Macher der Fassung lassen unter Federführung von Regisseurin Stöppler die Weihnachtsgeschichte in der Jetztzeit stattfinden. Mit allem, was dazugehört &#8211; vom Bauarbeiter über die Barfrau bis hin zur Alleinstehenden, dem Dandy, der Geschäftsfrau und &#8211; Maria und Joseph! Ja, die gibt’s auch. Und einen Engel, der aber, ganz trendy, als der „Andere“ bezeichnet wird und in Sachen Vermarktung des lieben Jesulein auch ziemlich schlitzohrig, wenn nicht teuflisch daherkommt. Eine Stadtgesellschaft soll inszeniert werden. Die ist – natürlich – divers.&nbsp;</p>



<p>Mit würfelartigen Kasten auf verschiedenen Ebenen hat das Bühnenbildnerin Annika Haller realisiert und auch den Davidstern, ebenso wie die Würfel in Neon-Fassung, nicht vergessen. Die Drehbühne sorgt für einen Hauch von Filmeffekt.&nbsp;</p>



<p>Die versuchte Strukturierung des Bühnengeschehens macht den Durchblick indes nicht leichter. Es wimmelt nur so von Akteuren, die vom Zuschauer zugeordnet werden müssen. Dem fantastischen Altus Terry Weyr (der Andere) kann das mit seinem schön timbrierten Countertenor nichts anhaben. Von Sopranhöhen bis in tenorale Tiefen führt er seine Stimme sicher und ausdrucksstark durch die tückischen Register. Anke Krabbe (Mutter), Susan McLean (Alleinstehende), Morenike Fadayomi (Geschäftsfrau), Johannes Preißinger als Dandy, der auch ein bisschen Evangelist sein darf, und die vielen anderen Solisten zeigen das Ensemble der Rheinoper auf recht gutem Niveau. Ebenso wie die Düsseldorfer Symphoniker, von denen einige ihre Soloqualitäten auf der Bühne zeigen dürfen &#8211; mitten unter der den Menschen der Stadt, dargestellt vom Chor.</p>



<p>Das Schlussbild zum Choral „Nun seid ihr wohl gerochen“ (gerochen neuhochdeutsch gerächt) lässt das Bühnenpersonal Demoschilder von Bekenntnissen wie „All we need ist Coffee“ bis hin zur Liebe, Weihnachten und auch Bach an die Rampe treten. Oder sind es Influencer, die ihre Messages ausgedruckt haben? Jedenfalls gibt’s starken Applaus für alle, auch fürs Regieteam. Dass Axel Kober mit mehr als furiosem Tempo dirigiert, so dass die souveränen Symphoniker manchmal kaum hinterher kamen, scheint nicht gestört zu haben. Auch, dass die gesprochenen Texte schwer bis gar nicht verständlich waren und weniger zur Sinnfälligkeit als vielmehr zur Langatmigkeit der Aufführung beitrugen, tat der Applausfreude keinen Abbruch.&nbsp;</p>



<p>Nicht wenige Zuschauer fragten sich allerdings, was Bachs Weihnachtsoratorium durch solche Unterbrechungen, Zusätze und Umbauten gewinnt. &nbsp;</p>



<p>Am besten selbst anschauen. Schließlich liegt die Schönheit immer im Auge des Betrachters. Zeit ist bis in den Januar.&nbsp;</p>



<p>Gisela Rudolph</p>
<p style="color: #777;">78 Views</p>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<div class="cb-social-sharing cb-post-footer-block cb-beside clearfix"><div class="cb-title-subtle">Teilen auf:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/"  data-layout="button_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="http://lust-auf-duesseldorf.de/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Flust-auf-duesseldorf.de%2Fweihnachtsoratorium-szenen-einer-schlaflosen-nacht%2F&media=http%3A%2F%2Flust-auf-duesseldorf.de%2Fwp-content%2Fuploads%2F2021%2F12%2FWeihnachtsoratorium_Presse_11_FOTO_Sandra_Then-scaled.jpg&description=Kann+man+machen%E2%80%A6Weihnachtsoratorium+als+musiktheatrale+Fassung+auf+der+Rheinopernb%C3%BChne" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ähnliche Beiträge</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/wir-lieben-und-wissen-nichts-theater-an-der-koe/"><img width="360" height="240" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2018/09/WLWN7_01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" loading="lazy" srcset="http://lust-auf-duesseldorf.de/wp-content/uploads/2018/09/WLWN7_01-360x240.jpg 360w, http://lust-auf-duesseldorf.de/wp-content/uploads/2018/09/WLWN7_01-300x200.jpg 300w, http://lust-auf-duesseldorf.de/wp-content/uploads/2018/09/WLWN7_01-768x513.jpg 768w, http://lust-auf-duesseldorf.de/wp-content/uploads/2018/09/WLWN7_01-1024x684.jpg 1024w, http://lust-auf-duesseldorf.de/wp-content/uploads/2018/09/WLWN7_01-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://lust-auf-duesseldorf.de/wir-lieben-und-wissen-nichts-theater-an-der-koe/">WIR LIEBEN UND WISSEN NICHTS &#8211; Theater an der Kö</a></h4>
                                                                     </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/neue-fuchsjagd-am-gerresheimer-quadenhof/"><img src="http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/images/thumbnail-360x240.png" alt="article placeholder" data-at2x="http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/images/thumbnail-360x240@2x.png"></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://lust-auf-duesseldorf.de/neue-fuchsjagd-am-gerresheimer-quadenhof/">Fuchsjagd Gerresheim &#8211; Neuer Hotspot am Quadenhof</a></h4>
                                                                     </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/weihnachtsoratorium-szenen-einer-schlaflosen-nacht/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=weihnachtsoratorium-szenen-einer-schlaflosen-nacht#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="http://lust-auf-duesseldorf.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Deine Email Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="new-password"  id="f1ea746192"  name="f1ea746192"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac3a9497c7bfa3c99e9ebcabfdbfc14c" );document.getElementById("f1ea746192").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='15245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="metaslider_widget-5" class="cb-sidebar-widget widget_metaslider_widget"><div id="metaslider-id-11332" style="max-width: 350px;" class="ml-slider-3-23-5 metaslider metaslider-nivo metaslider-11332 ml-slider ms-theme-nivo-light has-dots-nav">
    <div id="metaslider_container_11332">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_11332' class='nivoSlider'><a href="http://don-paella.de" target="_self"><img width="360" height="558" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2014/03/Don-Paella.jpg" class="slider-11332 slide-11330" alt="" loading="lazy" data-caption="" data-thumb="" title="" rel="" srcset="http://lust-auf-duesseldorf.de/wp-content/uploads/2014/03/Don-Paella.jpg 360w, http://lust-auf-duesseldorf.de/wp-content/uploads/2014/03/Don-Paella-194x300.jpg 194w" sizes="(max-width: 360px) 100vw, 360px" /></a></div></div>
        
    </div>
</div></div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Facebook</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/lustaufduesseldorf"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="wysija-3" class="cb-sidebar-widget widget_wysija"><h3 class="cb-sidebar-widget-title">Newsletter Anmeldung</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>
</aside>

</div>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright">&copy 2018; Lust auf Düsseldorf</div>

        						
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://lust-auf-duesseldorf.de/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.23.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://lust-auf-duesseldorf.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_nivo-light_theme_styles-css'  href='http://lust-auf-duesseldorf.de/wp-content/plugins/ml-slider/themes/nivo-light/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://lust-auf-duesseldorf.de/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.23.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.2' id='cb-cookie-js'></script>
<script type='text/javascript' id='cb-js-ext-js-extra'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.2' id='cb-js-ext-js'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='cb-js-js-extra'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/lust-auf-duesseldorf.de\/wp-admin\/admin-ajax.php","cbPostID":"15245","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.2' id='cb-js-js'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.23.5' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_11332 = function($) {
            $('#metaslider_11332').nivoSlider({ 
                boxCols:4,
                boxRows:5,
                pauseTime:5000,
                effect:"random",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:4,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_11332');
        };
        var timer_metaslider_11332 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_11332, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_11332, 1) : metaslider_11332(window.jQuery);
        };
        timer_metaslider_11332();
</script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/plugins/ml-slider/themes/nivo-light/v1.0.0/script.js?ver=1.0.0' id='metaslider_nivo-light_theme_script-js'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.18' id='wysija-validator-lang-js'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.18' id='wysija-validator-js'></script>
<script type='text/javascript' id='wysija-front-subscribers-js-extra'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/lust-auf-duesseldorf.de\/wp-admin\/admin-ajax.php","loadingTrans":"Wird geladen...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.18' id='wysija-front-subscribers-js'></script>

	</body>

</html> <!-- The End. what a ride! -->