
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="shortcut icon" href="">

		<link rel="pingback" href="http://lust-auf-duesseldorf.de/xmlrpc.php">

		
		<!-- head functions -->
		<title>CYCLINGWORLD 2018 nach erfolgreicher Premiere noch größer - Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lust-auf-duesseldorf.de/cyclingworld-2018/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CYCLINGWORLD 2018 nach erfolgreicher Premiere noch größer - Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein" />
<meta property="og:description" content="Anfang April findet zum zweiten Mal die Fahrrad- und E-Bike-Messe CYCLINGWORLD auf dem Areal Böhler in Düsseldorf statt. Auf 12.000 Quadratmetern Messefläche haben sich über 180 internationale Brands angekündigt und stellen in den Industriehallen des Areal Böhler die neuesten Trends aus der Welt der Fahrräder und E-Bikes sowie allen Accessoires rund ums Bike vor. Expertenvorträge, &hellip;" />
<meta property="og:url" content="http://lust-auf-duesseldorf.de/cyclingworld-2018/" />
<meta property="og:site_name" content="Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein" />
<meta property="article:section" content="DUS News" />
<meta property="article:published_time" content="2018-02-05T15:36:50+00:00" />
<meta property="og:image" content="http://lust-auf-duesseldorf.de/wp-content/uploads/2018/02/image006.jpg" />
<meta property="og:image:width" content="569" />
<meta property="og:image:height" content="378" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/lust-auf-duesseldorf.de\/","name":"Lust auf D\u00fcsseldorf | Das Beste aus der sch\u00f6nsten Stadt am Rhein","potentialAction":{"@type":"SearchAction","target":"http:\/\/lust-auf-duesseldorf.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein &raquo; Feed" href="http://lust-auf-duesseldorf.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein &raquo; Kommentar-Feed" href="http://lust-auf-duesseldorf.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein &raquo; CYCLINGWORLD 2018 nach erfolgreicher Premiere noch größer Kommentar-Feed" href="http://lust-auf-duesseldorf.de/cyclingworld-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lust-auf-duesseldorf.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://lust-auf-duesseldorf.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://lust-auf-duesseldorf.de/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://lust-auf-duesseldorf.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/css/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/css/ie.css?ver=5.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/lust-auf-duesseldorf.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://lust-auf-duesseldorf.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lust-auf-duesseldorf.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lust-auf-duesseldorf.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://lust-auf-duesseldorf.de/?p=13570' />
<link rel="alternate" type="application/json+oembed" href="http://lust-auf-duesseldorf.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flust-auf-duesseldorf.de%2Fcyclingworld-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lust-auf-duesseldorf.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flust-auf-duesseldorf.de%2Fcyclingworld-2018%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#fc7464;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#4573b3;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #4573b3;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #4573b3 ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #4573b3;
        }</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Open Sans', sans-serif; }
                     </style><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39169919-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><style type="text/css">.entry-content a, .entry-content a:visited {color:#4573b3; }#cb-top-menu .cb-breaking-news ul li a { color:#941e1e; }body {color:#5e5e5e; }#cb-nav-logo { margin-right: -53px!important; }</style><!-- end custom css --><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-13570 single-format-standard  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-tm-logo cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-c cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-fis-type-standard cb-fis-tl-st-default">

        
	    <div id="cb-outer-container">

            
    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix wrap cb-logo-center" role="banner">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="http://lust-auf-duesseldorf.de">
                        <img src="http://lust-auf-duesseldorf.de/wp-content/uploads/2014/03/Logo-Lust-auf-duesseldorf-small.png" alt="Lust auf Düsseldorf | Das Beste aus der schönsten Stadt am Rhein logo" data-at2x="http://lust-auf-duesseldorf.de/wp-content/uploads/2014/03/Logo-Lust-auf-duesseldorf1.png">
                    </a>
                </div>
                                                                </div>

                     
                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Suchen</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="http://lust-auf-duesseldorf.de/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>
                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu" role="navigation">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-7755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7755"><a href="http://lust-auf-duesseldorf.de/">Home</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8275"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/">Gastro &#038; Küche</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#4573b3;">Featured</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/fruehstuecken-in-duesseldorf/"><img width="480" height="240" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2017/09/Dritan-Alsela-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://lust-auf-duesseldorf.de/fruehstuecken-in-duesseldorf/">Frühstücken in Düsseldorf – Mehr als Wurst und Käse</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#4573b3;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/a-korn-is-born-jacques-tilly-fuer-schmittmann/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2018/02/schmittmann_logo_farbe-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/a-korn-is-born-jacques-tilly-fuer-schmittmann/">„A Korn Is Born“ – Jacques Tilly für Schmittmann</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/ralf-bos-der-trueffelpapst/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2017/11/RIA8406-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ralf Bos" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/ralf-bos-der-trueffelpapst/">Ralf Bos – der Trüffelpapst</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/wir-fuer-duesseldorf-josef-klueh-zeigt-herz-fuer-kinder-und-soziales-25-000-euro-fuer-vereine-der-stadt/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2017/11/Josef_Klueh_bearbeitet-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/wir-fuer-duesseldorf-josef-klueh-zeigt-herz-fuer-kinder-und-soziales-25-000-euro-fuer-vereine-der-stadt/">&#8222;Wir für Düsseldorf&#8220; &#8211; Josef Klüh zeigt Herz für Kinder und Soziales: 25.000 Euro für Vereine der Stadt</a></h2></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-8406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8406"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/bbq/" data-cb-c="2775" class="cb-c-l">BBQ-Spezial</a></li>
	<li id="menu-item-8278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8278"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/restaurantcheck/" data-cb-c="2734" class="cb-c-l">Restaurant-Check</a></li>
	<li id="menu-item-8407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8407"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/events/" data-cb-c="774" class="cb-c-l">Events</a></li>
	<li id="menu-item-8413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-8413"><a href="#" data-cb-c="8413" class="cb-c-l">Diverses</a><ul class="cb-grandchild-menu">		<li id="menu-item-8281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8281"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/rezepte/" data-cb-c="19" class="cb-c-l">Rezepte</a></li>
		<li id="menu-item-8408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8408"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/kochbuch-check/" data-cb-c="2780" class="cb-c-l">Kochbuch-Check</a></li>
		<li id="menu-item-8412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8412"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/saisonal/" data-cb-c="2781" class="cb-c-l">Saisonal</a></li>
		<li id="menu-item-8409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8409"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/leute-gastronomie-und-kueche/" data-cb-c="2779" class="cb-c-l">Leute</a></li>
</ul></li>
	<li id="menu-item-8410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8410"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/neu-im-sektor/" data-cb-c="2778" class="cb-c-l">Neu im Sektor</a></li>
	<li id="menu-item-8277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8277"><a href="http://lust-auf-duesseldorf.de/category/gastronomie-und-kueche/food-check/" data-cb-c="2749" class="cb-c-l">Food-Check</a></li>
	<li id="menu-item-8282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8282"><a href="http://lust-auf-duesseldorf.de/category/umland/" data-cb-c="27" class="cb-c-l">Umland</a></li>
</ul></div></li>
<li id="menu-item-7943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-7943"><a href="http://lust-auf-duesseldorf.de/category/entertainment/">Entertainment</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#4573b3;">Featured</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/carmina-burana-rhythmische-urkraefte-in-der-tonhalle/"><img width="480" height="240" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2017/05/Peter_Vogel_13-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://lust-auf-duesseldorf.de/carmina-burana-rhythmische-urkraefte-in-der-tonhalle/">Carmina Burana – rhythmische Urkräfte zu Gast in der Tonhalle Düsseldorf</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#4573b3;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/deja-vu-die-neue-show-im-apollo-theater/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2018/02/Ballett-_-0071-_-print-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/deja-vu-die-neue-show-im-apollo-theater/">Déjà-vu, die neue Show im Apollo Theater</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/die-zauberfloete-mehr-als-100-000-besucher-morgen-100-vorstellung/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2018/02/Die_Zauberfloete_1415_03_FOTO_HansJoergMichel-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/die-zauberfloete-mehr-als-100-000-besucher-morgen-100-vorstellung/">„Die Zauberflöte“: Mehr als 100.000 Besucher &#8211; morgen 100. Vorstellung</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/ballet-revolucion-kommt-wieder-ins-capitol-theater/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2018/01/ballet-revolucion-foto-01-credit-johan-persson-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/ballet-revolucion-kommt-wieder-ins-capitol-theater/">Ballet Revolución kommt wieder ins Capitol Theater</a></h2></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-7946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7946"><a href="http://lust-auf-duesseldorf.de/category/entertainment/shows-musicals/" data-cb-c="2705" class="cb-c-l">Shows &#038; Musicals</a></li>
	<li id="menu-item-7947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7947"><a href="http://lust-auf-duesseldorf.de/category/entertainment/theater-comedy/" data-cb-c="2709" class="cb-c-l">Theater &#038; Comedy</a></li>
	<li id="menu-item-7945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7945"><a href="http://lust-auf-duesseldorf.de/category/entertainment/konzerte/" data-cb-c="1448" class="cb-c-l">Konzerte</a></li>
	<li id="menu-item-7944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7944"><a href="http://lust-auf-duesseldorf.de/category/entertainment/kino-2/" data-cb-c="2696" class="cb-c-l">Kino</a></li>
</ul></div></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-8071"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/">Kunst &#038; Kultur</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#4573b3;">Featured</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/carmina-burana-rhythmische-urkraefte-in-der-tonhalle/"><img width="480" height="240" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2017/05/Peter_Vogel_13-480x240.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="http://lust-auf-duesseldorf.de/carmina-burana-rhythmische-urkraefte-in-der-tonhalle/">Carmina Burana – rhythmische Urkräfte zu Gast in der Tonhalle Düsseldorf</a></h2></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#4573b3;">Neu</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/walzer-und-wiener-schmankerl-exklusives-neujahrsevent-im-neuen-duesseldorfer-wohnzimmer-andreas-quartier-geht-mit-einem-paukenschlag-ins-neue-jahr/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2017/12/fr-christmas-treppe-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/walzer-und-wiener-schmankerl-exklusives-neujahrsevent-im-neuen-duesseldorfer-wohnzimmer-andreas-quartier-geht-mit-einem-paukenschlag-ins-neue-jahr/">Walzer und Wiener Schmankerl &#8211; Exklusives Neujahrsevent im neuen Düsseldorfer Wohnzimmer &#8211; Andreas Quartier geht mit einem Paukenschlag ins neue Jahr</a></h2></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/die-koenigsallee/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2017/10/Koenigsallee-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/die-koenigsallee/">Die Königsallee – Was Sie über unsere Prachtmeile noch nicht wußten</a></h2></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/apollo-variete/"><img width="80" height="60" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2017/10/Apollo_Düsseldorf_02_137-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Apollo Variete" /></a></div><div class="cb-meta"><h2 class="h4"><a href="http://lust-auf-duesseldorf.de/apollo-variete/">Apollo Varieté &#8211; Tortenstück im Glaskasten</a></h2></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-8080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8080"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/oper/" data-cb-c="2716" class="cb-c-l">Oper</a></li>
	<li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8073"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/ballett-und-tanz/" data-cb-c="2714" class="cb-c-l">Ballett und Tanz</a></li>
	<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8072"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/ausstellungen/" data-cb-c="2719" class="cb-c-l">Ausstellungen</a></li>
	<li id="menu-item-8078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8078"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/museen/" data-cb-c="2711" class="cb-c-l">Museen</a></li>
	<li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8074"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/festivals/" data-cb-c="2733" class="cb-c-l">Festivals</a></li>
	<li id="menu-item-8079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8079"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/musik/" data-cb-c="2715" class="cb-c-l">Musik</a></li>
	<li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8075"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/galerien/" data-cb-c="2712" class="cb-c-l">Galerien</a></li>
	<li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8076"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/kuenstler/" data-cb-c="2713" class="cb-c-l">Künstler</a></li>
	<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8077"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/literatur/" data-cb-c="2718" class="cb-c-l">Literatur</a></li>
	<li id="menu-item-8081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8081"><a href="http://lust-auf-duesseldorf.de/category/kunst-kultur/personalien/" data-cb-c="2717" class="cb-c-l">Personalien</a></li>
</ul></div></li>
<li id="menu-item-7667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-7667"><a href="#">Weitere Themen</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-7668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7668"><a href="http://lust-auf-duesseldorf.de/category/freizeit/" data-cb-c="4" class="cb-c-l">Freie Zeit</a></li>
	<li id="menu-item-7671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7671"><a href="http://lust-auf-duesseldorf.de/category/shopping/" data-cb-c="20" class="cb-c-l">Shopping</a></li>
	<li id="menu-item-7704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7704"><a href="http://lust-auf-duesseldorf.de/category/kids-family/" data-cb-c="9" class="cb-c-l">Kids &#038; Family</a></li>
	<li id="menu-item-7708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7708"><a href="http://lust-auf-duesseldorf.de/category/living/" data-cb-c="14" class="cb-c-l">Living At Home</a></li>
	<li id="menu-item-7670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7670"><a href="http://lust-auf-duesseldorf.de/category/leute/" data-cb-c="13" class="cb-c-l">Leute</a></li>
	<li id="menu-item-7702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7702"><a href="http://lust-auf-duesseldorf.de/category/dus-news/" data-cb-c="2" class="cb-c-l">Düsseldorf News</a></li>
	<li id="menu-item-7709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7709"><a href="http://lust-auf-duesseldorf.de/category/messen/" data-cb-c="15" class="cb-c-l">Messen</a></li>
	<li id="menu-item-7706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7706"><a href="http://lust-auf-duesseldorf.de/category/gesundheit/" data-cb-c="7" class="cb-c-l">Gesundheit</a></li>
	<li id="menu-item-7707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7707"><a href="http://lust-auf-duesseldorf.de/category/hotels/" data-cb-c="8" class="cb-c-l">Hotels</a></li>
	<li id="menu-item-7710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7710"><a href="http://lust-auf-duesseldorf.de/category/reisen/" data-cb-c="18" class="cb-c-l">Reisen</a></li>
	<li id="menu-item-7712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7712"><a href="http://lust-auf-duesseldorf.de/category/sport/" data-cb-c="22" class="cb-c-l">Sport</a></li>
</ul></div></li>
<li id="menu-item-7718" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7718"><a href="http://lust-auf-duesseldorf.de/blog/">Blog</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Suchen" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="http://lust-auf-duesseldorf.de"><img src="http://lust-auf-duesseldorf.de/wp-content/uploads/2014/03/Logo-Lust-auf-duesseldorf-small.png" alt="Menu logo" data-at2x="" ></a></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">
                
                <div class="cb-left-side cb-mob">
                    </div><ul class="cb-top-nav"><li id="menu-item-7697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7697"><a href="http://www.facebook.com/pages/Lust-auf-D%C3%BCsseldorf/518180344898881">Facebook</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8274"><a href="http://lust-auf-duesseldorf.de/kontaktformular/">Kontakt</a></li>
</ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

				   
					<div id="main" class="cb-main clearfix" role="main">

							<article id="post-13570" class="clearfix post-13570 post type-post status-publish format-standard has-post-thumbnail hentry category-dus-news" role="article">

                                 <header id="cb-standard-featured"><div class="cb-mask"><img width="569" height="378" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2018/02/image006.jpg" class="cb-fi-standard wp-post-image" alt="" srcset="http://lust-auf-duesseldorf.de/wp-content/uploads/2018/02/image006.jpg 569w, http://lust-auf-duesseldorf.de/wp-content/uploads/2018/02/image006-300x199.jpg 300w, http://lust-auf-duesseldorf.de/wp-content/uploads/2018/02/image006-360x240.jpg 360w" sizes="(max-width: 569px) 100vw, 569px" /><div class="cb-image-credit"><i class="fa fa-camera"></i>Fotocredit: Nils Laengner</div></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">CYCLINGWORLD 2018 nach erfolgreicher Premiere noch größer</h1></div></header>
								<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

									<p>Anfang April findet zum zweiten Mal die Fahrrad- und E-Bike-Messe CYCLINGWORLD auf dem Areal Böhler in Düsseldorf statt. Auf 12.000 Quadratmetern Messefläche haben sich über 180 internationale Brands angekündigt und stellen in den Industriehallen des Areal Böhler die neuesten Trends aus der Welt der Fahrräder und E-Bikes sowie allen Accessoires rund ums Bike vor. Expertenvorträge, Fotoausstellungen und eine ausgebaute Demo-Area mit 50 Austellern und über 300 Testrädern runden die zweitägige Fahrradmesse ab.</p>
<p>Die CYCLINGWORLD findet am Wochenende vom 7. und 8. April auf dem Areal Böhler, Hansaallee 321, in Düsseldorf von 10.00 bis 18.00 Uhr statt.</p>
<p>Weitere Informationen folgen in Kürze oder unter: <a href="http://cyclingworld.de/">http://cyclingworld.de/</a></p>
<p>Fotocredit: Nils Laengner</p>
<p style="color: #777;">8 Views</p>
								</section> <!-- end article section -->

								<footer class="article-footer">
									<div class="cb-social-sharing cb-post-footer-block cb-beside clearfix"><div class="cb-title-subtle">Teilen auf:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="http://lust-auf-duesseldorf.de/cyclingworld-2018/"  data-layout="button_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="http://lust-auf-duesseldorf.de/cyclingworld-2018/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-pinterest"><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async></script>
            <a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Flust-auf-duesseldorf.de%2Fcyclingworld-2018%2F&media=http%3A%2F%2Flust-auf-duesseldorf.de%2Fwp-content%2Fuploads%2F2018%2F02%2Fimage006.jpg&description=CYCLINGWORLD+2018+nach+erfolgreicher+Premiere+noch+gr%C3%B6%C3%9Fer" data-pin-do="buttonPin" data-pin-config="beside" target="_blank"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Ähnliche Beiträge</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/parkplatz-sharing-ampido/"><img width="360" height="240" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2013/09/Bildschirmfoto-2013-09-29-um-08.28.35-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Parkplatz Sharing" srcset="http://lust-auf-duesseldorf.de/wp-content/uploads/2013/09/Bildschirmfoto-2013-09-29-um-08.28.35-360x240.png 360w, http://lust-auf-duesseldorf.de/wp-content/uploads/2013/09/Bildschirmfoto-2013-09-29-um-08.28.35-300x200.png 300w, http://lust-auf-duesseldorf.de/wp-content/uploads/2013/09/Bildschirmfoto-2013-09-29-um-08.28.35-600x400.png 600w, http://lust-auf-duesseldorf.de/wp-content/uploads/2013/09/Bildschirmfoto-2013-09-29-um-08.28.35.png 799w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://lust-auf-duesseldorf.de/parkplatz-sharing-ampido/">Parkplatz Sharing Ampido Privat! Parken erlaubt!</a></h4>
                                                                     </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#4573b3;"><a href="http://lust-auf-duesseldorf.de/resi-lecker-baguette/"><img width="360" height="240" src="http://lust-auf-duesseldorf.de/wp-content/uploads/2014/05/Resi-Baguette-Duesseldorfr-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Resi Lecker Baguette" srcset="http://lust-auf-duesseldorf.de/wp-content/uploads/2014/05/Resi-Baguette-Duesseldorfr-360x240.jpg 360w, http://lust-auf-duesseldorf.de/wp-content/uploads/2014/05/Resi-Baguette-Duesseldorfr-300x200.jpg 300w, http://lust-auf-duesseldorf.de/wp-content/uploads/2014/05/Resi-Baguette-Duesseldorfr-1024x682.jpg 1024w, http://lust-auf-duesseldorf.de/wp-content/uploads/2014/05/Resi-Baguette-Duesseldorfr-600x400.jpg 600w, http://lust-auf-duesseldorf.de/wp-content/uploads/2014/05/Resi-Baguette-Duesseldorfr.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a><div class="cb-review-ext-box"><span class="cb-bg" style="background:#4573b3;"></span><span class="cb-score">100<span class="cb-percent-sign">%</span></span><span class="cb-score-title">Tolle Idee</span></div></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="http://lust-auf-duesseldorf.de/resi-lecker-baguette/">Resi Lecker Baguette &#8211; gesunde Snacks mit Öko-Lieferservice</a></h4>
                                                                     </div>
                            </li>
</ul></div>
								</footer> <!-- end article footer -->

								



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cyclingworld-2018/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://lust-auf-duesseldorf.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Deine Email Adresse wird nicht veröffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="45701d8c56"  name="be65af0892"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "7503b3451069ecb5341dec49a884be3d" );document.getElementById("45701d8c56").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Senden" /> <input type='hidden' name='comment_post_ID' value='13570' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
							</article> <!-- end article -->

						
						
					</div> <!-- end #main -->

					<div class="cb-sticky-sidebar"><aside class="cb-sidebar clearfix" role="complementary">

<div id="metaslider_widget-5" class="cb-sidebar-widget widget_metaslider_widget"><!-- MetaSlider -->
<div style="max-width: 350px;" class="ml-slider-3-6-5 metaslider metaslider-nivo metaslider-11332 ml-slider">
    
    <div id="metaslider_container_11332">
        <div class='slider-wrapper theme-light'>
            <div class='ribbon'></div>
            <div id='metaslider_11332' class='nivoSlider'>
                <a href="http://don-paella.de" target="_self"><img src="http://lust-auf-duesseldorf.de/wp-content/uploads/2014/03/Don-Paella.jpg" height="558" width="350" alt="" class="slider-11332 slide-11330" /></a>
            </div>
        </div>
        
    </div>
</div>
<!--// MetaSlider--></div><div id="facebook-box-2" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Facebook</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/lustaufduesseldorf"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="wysija-3" class="cb-sidebar-widget widget_wysija"><h3 class="cb-sidebar-widget-title">Newsletter Anmeldung</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>E-Mail <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Anmelden!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></div>
</aside>

</div>
			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright">&copy 2014; Lust auf Düsseldorf</div>

        						
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://lust-auf-duesseldorf.de/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.6.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://lust-auf-duesseldorf.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.6.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-light-css'  href='http://lust-auf-duesseldorf.de/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/light/light.css?ver=3.6.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.2'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/lust-auf-duesseldorf.de\/wp-admin\/admin-ajax.php","cbPostID":"13570","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.2'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.6.5'></script>
<script type='text/javascript'>
var metaslider_11332 = function($) {
            $('#metaslider_11332').nivoSlider({ 
                boxCols:4,
                boxRows:5,
                pauseTime:5000,
                effect:"random",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:500,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:4,
                manualAdvance:false
            });
        };
        var timer_metaslider_11332 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_11332, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_11332, 1) : metaslider_11332(window.jQuery);
        };
        timer_metaslider_11332();
</script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.8'></script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/lust-auf-duesseldorf.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lust-auf-duesseldorf.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Wir verwenden bei Ihrem Besuch auf unserer Website Cookies. Indem Sie unsere Website benutzen, stimmen Sie unseren Datenschutzrichtlinien zu. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://lust-auf-duesseldorf.de/datenschutz">Datenschutzerklärung</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html> <!-- The End. what a ride! -->